|||

<\Hacker Alert>

Il repository italiano per la sicurezza informatica

HA-2020-59 dettagli noti:


XSS in Wordpress WTI like post plugin

È stata rilevata una vulnerabilità XSS memorizzata nella pagina di amministrazione del plug-in WTI Like Post fino alla 1.4.5 per WordPress. Una volta che l'amministratore ha inviato i dati, lo script memorizzato viene eseguito per tutti gli utenti che visitano il sito Web.

ChangeLog

Data di pubblicazione Ultimo aggiornamento
08-05-2020 14:05 08-05-2020 14:07

Proprietà

Punteggio attribuito
Prodotti coinvolti

MEDIUM: 4.8
Wordpress